<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes">
<title>
    Why Cars Are Great: The Secret Audi Bunker - Speedhunters</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.speedhunters.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.speedhunters.com/wp-content/themes/speedhunters_xiii/javascripts/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="shortcut icon" type="image/ico" href="http://www.speedhunters.com/wp-content/themes/speedhunters_xiii/favicon.ico" />

<!-- Doubleclick Ad Management -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/149287551/Sitewide_Leaderboard', [728, 90], 'div-gpt-ad-1352995576035-0').addService(googletag.pubads());
googletag.defineSlot('/149287551/Inline_MPU', [770, 513], 'div-gpt-ad-1401958887607-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1037728282936046');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1037728282936046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook App Code -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '252792185178857',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- End Facebook App Code -->
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Cars Are Great: The Secret Audi Bunker - Speedhunters" />
<meta property="og:description" content="I wanted to title this feature Why Car Friends Are Better Than Normal Friends: The Secret Audi Bunker, but unfortunately, Paddy said the title was too long. Fair feedback. Also, I realised that should some of my non ‘car friends’ read the piece with the proposed longer title, they might find out that I don’t &hellip;" />
<meta property="og:url" content="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/" />
<meta property="og:site_name" content="Speedhunters" />
<meta property="article:tag" content="Audi" />
<meta property="article:tag" content="Audi Heritage" />
<meta property="article:tag" content="Audi Tradition" />
<meta property="article:tag" content="Behind Closed Doors" />
<meta property="article:tag" content="dtm" />
<meta property="article:tag" content="endurance" />
<meta property="article:tag" content="Germany" />
<meta property="article:tag" content="Group B" />
<meta property="article:tag" content="Ingolstadt" />
<meta property="article:tag" content="Le Mans" />
<meta property="article:tag" content="Museum" />
<meta property="article:tag" content="quattro" />
<meta property="article:tag" content="Rally" />
<meta property="article:tag" content="Rouven Mohr" />
<meta property="article:tag" content="shop visit" />
<meta property="article:tag" content="Special Feature" />
<meta property="article:tag" content="TDi" />
<meta property="article:section" content="Content" />
<meta property="article:section" content="Speedhunters Crew" />
<meta property="article:published_time" content="2019-01-01T18:00:02+00:00" />
<meta property="article:modified_time" content="2018-12-21T05:47:00+00:00" />
<meta property="og:updated_time" content="2018-12-21T05:47:00+00:00" />
<meta property="og:image" content="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072734/IMG_0574.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Speedhunters &raquo; Feed" href="http://www.speedhunters.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Speedhunters &raquo; Comments Feed" href="http://www.speedhunters.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Speedhunters &raquo; Why Cars Are Great: The Secret Audi&nbsp;Bunker Comments Feed" href="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/feed/" />
<link rel='stylesheet' id='decomments-css'  href='http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/css/decom.css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='decomments-ie-css'  href='http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/css/decom-ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='default-fonts-css'  href='http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/css/fonts-def.css' type='text/css' media='all' />
<link rel='stylesheet' id='speedhunters_XIII-style-css'  href='http://www.speedhunters.com/wp-content/themes/speedhunters_xiii/style.css' type='text/css' media='all' />

			<style> .decomments-button, .decomments-head i:before, .decomments-button-submit { background:  !important; } .selectrics, .selectricsItems, .decomments-comment-section .decomments-footer-nav .decomments-buttons-moderate.active,
			.decomments-comment-section .decomments-footer-nav .moderate-action, .de-select.de-select-filter dt,.de-select.de-select-filter dd, .modal-wrap .flipper .login-form .btn{ border-color: !important; } .decomments-comments-number, .modal-wrap .flipper .login-form .close-modal:hover, .decomments-comment-list [id^="safe-comments-result-"] > a:hover { color: !important; } .decomments-gif:after{ border-left-color: !important; } .loader-ball-scale > div, .modal-wrap .flipper .login-form .btn{background: !important;} .decomments-file-uploaded .decomments-icon-insert-photo .svg *{stroke: !important;}
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon path{fill: !important; }
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon circle{stroke: !important; }
			 </style>
			<script type='text/javascript' src='http://www.speedhunters.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.speedhunters.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='shortlink' href='http://www.speedhunters.com/?p=412908' />

 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://speedhunters.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

<script
        type="text/javascript"
        src="http://zor.livefyre.com/wjs/v1.0/javascripts/CommentCount.js">
</script>

</head>

<body class="single single-post postid-412908 single-format-standard">

    <!-- 3rd PARTY APIS -->

<!-- Add Tealium -->
<script type="text/javascript">
var utag_data = {
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/ea/speedhunterscom/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<!-- End Tealium -->

<!-- Add Facebook JavaScript SDK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=160417550742798";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End Facebook JavaScript SDK -->

<!-- END 3rd PARTY APIS -->
    
<div id="fs-story" class="swiper-container">
  <div class="swiper-wrapper">
	    </div>
</div>

		<header id="header" class="row" role="banner">
		<div class="screen-reader-text skip-link hide"><a href="#content" title="Skip to content">Skip to content</a></div>
        <section class="top-nav columns">
        		<div class="section-container">
        			<section>
                		<div class="row branding">
                        	<div class="medium-4 columns logo">
                        		<h1><a href="http://www.speedhunters.com"><img src="http://www.speedhunters.com/wp-content/themes/speedhunters_xiii/images/branding/sh-logo-white.png"></a></h1>
                            <div id="slogan"></div>
                        	</div>
                        	<div class="medium-8 columns leaderboard">
                                <!-- Sitewide_Leaderboard -->
                                <div id="leaderboardBanner">
                                    <div id='div-gpt-ad-1352995576035-0' style='width:728px; height:90px;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1352995576035-0'); });
                                    </script>
                                    </div>
                                </div>
                                <!-- END Sitewide_Leaderboard -->
                        	</div>
                        </div>

        				<div class="menu-strip row">
        					<div class="medium-8 columns menu-left">
        						<dl class="sub-nav">
        							<dd class="active"><h4><a href="http://www.speedhunters.com">HOME</a></h4></dd>
        							<dd class="nav-breadcrumbs">/<a rel="v:url" property="v:title" href="http://www.speedhunters.com/category/content/">Content</a></dd>        							<dd><h4><a href="http://store.speedhunters.com" target="_blank">Store</a></h4></dd>
        							<dd><h4 data-section-title class="pointable"><a href"#" class="more-button">More&hellip;</a></h4></dd>
        						</dl>
        					</div>
        					<div class="medium-4 columns menu-right">
                                	<form method="get" id="searchform" class="searchform" action="http://www.speedhunters.com/" role="search">
		<input type="text" name="s" value="" id="s" placeholder="Search?" />
		<i class="fi-magnifying-glass pointable"></i>
		<button type="submit" class="submit button prefix" id="searchsubmit" value="" >Site Search</button>
	</form>
                                <span class="small-nav-icons">
                                    <span class="separator"></span>
                                    <a href="http://store.speedhunters.com" target="_blank"><i class="fi-shopping-cart"></i></a>
                                    <span class="separator"></span>
                                    <i data-section-title class="fi-arrow-down pointable more-button"></i>
                                </span>
                            </div>
        				</div>
					<nav id="site-navigation" class="content row menu-base" role="navigation" data-section-content style="display:none">
	<dl class="top-level large-12 columns">
<dd class="divider"></dd><dd class="has-dropdown level-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.speedhunters.com/category/carfeatures/">Car&nbsp;Features</a>
<dl class="sub-menu dropdown">
	<dd class="has-dropdown level-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.speedhunters.com/tag/car-spotlight/">Modified</a>
	<dl class="sub-sub-menu dropdown">
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/dragracing/">Drag&nbsp;Racing</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/drifting/">Drift</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/dubscene/">Dub&nbsp;Scene</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-retro/">Retro</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/stance/">Stance</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/timeattack/">Time&nbsp;Attack</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/vip-tag/">VIP</a></dd>
	</dl>
</dd>
	<dd class="has-dropdown level-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.speedhunters.com/tag/racing/">Performance</a>
	<dl class="sub-sub-menu dropdown">
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/classic/">Classic</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/grandtouring/">Grand&nbsp;Touring</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/hothatch/">Hot&nbsp;Hatch</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-race/">Race</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/sportcompact/">Sport&nbsp;Compact</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/supercar/">Supercar</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/supersaloon/">Super&nbsp;Saloon</a></dd>
	</dl>
</dd>
	<dd class="has-dropdown level-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.speedhunters.com/tag/hotrodding/">Hot&nbsp;Rodding</a>
	<dl class="sub-sub-menu dropdown">
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-muscle/">Muscle</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-hotrod/">Hot&nbsp;Rod</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-leadsled/">Lead&nbsp;Sled</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-sleeper/">Sleeper</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/low-rider/">Low&nbsp;Rider</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-gasser/">Gasser</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/dragster/">Dragster</a></dd>
	</dl>
</dd>
</dl>
</dd>
<dd class="divider"></dd>
<dd class="has-dropdown level-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.speedhunters.com/category/eventcoverage/">Event&nbsp;Coverage</a>
<dl class="sub-menu dropdown">
	<dd class="has-dropdown level-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.speedhunters.com/tag/drifting/">Drift</a>
	<dl class="sub-sub-menu dropdown">
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/formuladrift/">Formula&nbsp;Drift</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-d1gp/">D1GP</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-gatebil/">Gatebil</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-grassroots/">Grass&nbsp;Roots</a></dd>
	</dl>
</dd>
	<dd class="has-dropdown level-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.speedhunters.com/tag/motorsport/">Motorsports</a>
	<dl class="sub-sub-menu dropdown">
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-formulaone/">Formula&nbsp;One</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/rally/">Rally</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/endurance/">Endurance-GTs</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/timeattack/">Time&nbsp;Attack</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/landspeed/">Land&nbsp;Speed</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/touringcar/">Touring&nbsp;Cars</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-hillclimb/">Hill&nbsp;Climb</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/dragracing/">Drag</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/oval/">Oval</a></dd>
	</dl>
</dd>
	<dd class="has-dropdown level-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.speedhunters.com/tag/car-show-tag/">Shows +&nbsp;Festivals</a>
	<dl class="sub-sub-menu dropdown">
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tokyoautosalon/">Tokyo Auto&nbsp;Salon</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/sema/">Sema</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-meets/">Meets</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-hotrod/">Rods &#038;&nbsp;Customs</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/dubscene/">Dub&nbsp;Scene</a></dd>
	</dl>
</dd>
</dl>
</dd>
<dd class="divider"></dd>
<dd class="has-dropdown level-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="Speedhunters Crew" href="http://www.speedhunters.com/category/speedhunterscrew/">Speedhunters&nbsp;Crew</a>
<dl class="sub-menu dropdown">
	<dd class="has-dropdown level-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Photojournalists</a>
	<dl class="sub-sub-menu dropdown">
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/alok-paleri/">Alok&nbsp;Paleri</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/2281434115/">Dino Dalle&nbsp;Carbonare</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/2307185532/">Larry&nbsp;Chen</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/2262173266">Mike&nbsp;Garrett</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/sklingelhoefer/">Sean&nbsp;Klingelhoefer</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/blord/">Brad&nbsp;Lord</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/2279972671/">Paddy&nbsp;McGrath</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/2281433439/">Jonathan&nbsp;Moore</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/bmusselwhite/">Bryn&nbsp;Musselwhite</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/SuzyWallace">Suzy&nbsp;Wallace</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/ropie/">Richard&nbsp;Opie</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/keithcharvonia/">Keith&nbsp;Charvonia</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/blake-jones/">Blake&nbsp;Jones</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/matthewjones/">Matthew&nbsp;Jones</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/jordan-butters/">Jordan&nbsp;Butters</a></dd>
		<dd class="no-dropdown  level-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/author/meveringham/">Matthew&nbsp;Everingham</a></dd>
	</dl>
</dd>
</dl>
</dd>
<dd class="divider"></dd>
<dd class="has-dropdown level-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.speedhunters.com/tag/special-feature/">Special&nbsp;Feature</a>
<dl class="sub-menu dropdown">
	<dd class="no-dropdown  level-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/featurethis/">#FeatureThis</a></dd>
	<dd class="no-dropdown  level-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/iamthespeedhunter/">#IAmTheSpeedhunter</a></dd>
	<dd class="no-dropdown  level-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-carbuilder/">Build</a></dd>
	<dd class="no-dropdown  level-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-collectables/">Collectables</a></dd>
	<dd class="no-dropdown  level-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/dreamdrive/">Dream&nbsp;Drive</a></dd>
	<dd class="no-dropdown  level-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/museum/">Museum</a></dd>
	<dd class="no-dropdown  level-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/tag-retrospective/">Retrospective</a></dd>
	<dd class="no-dropdown  level-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.speedhunters.com/tag/templeofspeed/">Temple Of&nbsp;Speed</a></dd>
</dl>
</dd>
<dd class="divider"></dd>
	</dl>                     
<i data-section-title class="general-icon-minus right"></i>
</nav>
              </section>
            </div>
        </section>
	</header><!-- #header -->
<div class="sticky-nav">
    <div class="sticky-nav-inner row">
        <a href="http://www.speedhunters.com"><i class="sh-logo"></i></a>
                    <span class="sticky-nav-seperator"></span>
            <i class="fi-projection-screen go-presentation-mode" title="Open Presentation Mode"></i>
            <i class="fi-comments go-comments" title="Comment on Story"></i>
                    <span class="sticky-nav-seperator"></span>
            <span class="sticky-nav-label">SHARE</span>
            <i class="fi-social-facebook share-facebook" title="Share on Facebook"></i>
            <i class="fi-social-twitter share-twitter" title="Share on Twitter"></i>
            <i class="fi-social-google-plus share-google-plus" title="Share on G+"></i>
            <span class="sticky-nav-seperator"></span>
            <span class="sticky-nav-title">
                Why Cars Are Great: The Secret Audi&nbsp;Bunker            </span>
    </div>
</div><div class="row article-start" id="container">
	<div class="large-12 columns" id="primary">
				<article id="post-412908" class="post-412908 post type-post status-publish format-standard has-post-thumbnail hentry category-content category-speedhunterscrew tag-audi tag-audi-heritage tag-audi-tradition tag-behind-closed-doors tag-dtm tag-endurance tag-germany tag-groupb tag-ingolstadt tag-lemans tag-museum tag-quattro tag-rally tag-rouven-mohr tag-shop-visit tag-special-feature tag-tdi">
    	<div class="row">
      	<header class="columns story-header">
							<div class="row with-image">
			<div class="story-meta large-12 columns">
  <div class="large-10 large-centered columns article-meta">
    <h1 class="entry-title">Why Cars Are Great: The Secret Audi&nbsp;Bunker</h1>
    <hr />
    
<div class="story-label category-speedhunterscrew">
	<span class="potent">SPECIAL </span><span class="light">FEATURE</span></div>
    <dl>
                            <dt>Words </dt>
                    <dd><a href="http://www.speedhunters.com/author/ben-chandler/" title="Posts by Ben Chandler" class="url fn" rel="author">Ben Chandler</a></dd>
                      <dt>Images</dt>
            <dd>
              <a href="http://www.speedhunters.com/author/ryan-stewart/?images=1">Ryan Stewart</a></dd>
                      </dl>
          <hr />

          <span class="story-date">1st January 2019</span>
          <span class="story-comments">
            <i class="fi-comments"></i>
            <a class="comments-link" href="#comments">1 Comment</a>
          </span>
        </div>
      </div>
			<div class="large-12 go-fullscreen post-feature-image">
				<img data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072734/IMG_0574.jpg" data-attachment-id="412952" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072734/IMG_0574-1200x800.jpg" alt="Why Cars Are Great: The Secret Audi&nbsp;Bunker">
			</div>
		</div>
        </header><!-- .entry-header -->
      </div>

      <div class="row">
    		<section class="content columns stick-up">
	<div class="large-10 large-centered columns">
		<nav class="top-bar chapter-nav" style="display:none" role="navigation">
  <ul class="title-area">
    <li class="name">Chapters</li>
    <li class="toggle-topbar">
      <a href="#">
        <span></span>
      </a>
    </li>
  </ul>

  <section class="top-bar-section">
    <ul class="left">

    </ul>
  </section>
</nav>
<div class="large-12 columns pointable chapter-nav-next" style="display:none">
  <h2>
    Next Chapter &gt;
  </h2>
</div>
		<div class="chapter-content">
			<html><head></head><body><span id="chapter-why-car-friends-are-better-than-normal-friends" class="sh-post-chapter-break">Why Car Friends Are Better Than Normal Friends</span>
<p>I wanted to title this feature <em>Why Car Friends Are Better Than Normal Friends: The Secret Audi Bunker</em>, but unfortunately, Paddy said the title was too long. Fair feedback.</p>
<p>Also, I realised that should some of my non ‘car friends’ read the piece with the proposed longer title, they might find out that I don’t like them as much as they thought I did. Anyway I digress. Car friends being greater than normal friends is particularly poignant right now.</p>
<figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072503/IMG_0424.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072503/IMG_0424-680x453.jpg" alt="IMG_0424" data-attachment-id="412918" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072503/IMG_0424.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0424-3/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072503/IMG_0424-1200x800.jpg"></a></figure><p>I should preface this short introduction before you view the photo gallery by saying that I am a complete and utter idiot. I’m perpetually grateful that I’m almost always surrounded by people way more organised than me. Why is this relevant to this story? Well, last week (when I wrote this story) I drove my Peugeot 106 Rallye to the Nordschleife for the fantastic <a href="http://www.destination-nurburgring.com/" target="_blank">Destination Nürburgring</a> track day. It was a two-day affair and, at the end of day one, I lost the one and only key to my car. At the time the Peugeot was parked right outside the Devil’s Diner. That’s the cafe near the barrier arms where you enter and exit the track.</p>
<p>Solid work, indeed. Idiot level 10 firmly unlocked.</p>
<figure><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072456/IMG_0414-680x453.jpg" alt="IMG_0414" data-attachment-id="412916" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072456/IMG_0414.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0414/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072456/IMG_0414-1200x800.jpg"></figure><p>Which brings me nicely to Part 1 of <em>Why Car Friends Are Better Than Normal Friends.</em></p>
<p>I was with Mark and Ryan, who are rational human beings. They gave up some track time, didn’t complain (well, not to me anyway) and we all looked together in vain for a lone black Peugeot key. It was never to be seen again. A WhatsApp message to <a href="http://www.speedhunters.com/2016/12/an-afternoon-with-a-gt3-rs/" target="_blank">Michael Grassl</a> at Manthey Racing, based just up the road from the stranded 106 Rallye, got me some much needed storage space whilst I worked on this problem. The bad news is that the key needs to be coded to the car by someone with the right tools for the job.</p>
<p>What’s the good news? These photos, that’s what. Whilst I was looking for a digital copy of the 106 Rallye’s logbook on Dropbox so that I could order a new key from a German Peugeot dealer, I came across this gallery Ryan put together from 2017.</p>
<span id="chapter-why-car-friends-are-better-than-normal-friends-part-ii" class="sh-post-chapter-break">Why Car Friends Are Better Than Normal Friends – Part II</span>
<p>Rewind to just over a year ago, when the 106 Rallye wasn’t a problem at all because I didn’t own it. Sometime in September of 2017, Brian Henderson from <a href="http://www.speedhunters.com/2016/10/the-rotiform-story/" target="_blank">Rotiform</a> emailed to say that he was going to the Frankfurt Motor Show and we should meet him there. It would be fun, he said. Not one to refuse a trip to see new cars and stuff, I booked a flight and Ryan did the same. It was at Frankfurt that Brian introduced us to <a href="http://www.speedhunters.com/2018/09/doctors-orders-why-lamborghini-matters-in-2018/" target="_blank">Dr. Rouven Mohr</a>. As it turned out, ‘The Doctor’ has some pretty cool car friends, too.</p>
<figure><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072459/IMG_0419-680x453.jpg" alt="IMG_0419" data-attachment-id="412917" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072459/IMG_0419.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0419-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072459/IMG_0419-1200x800.jpg"></figure><p>A short phone call by Rouven and we were in touch with Timo Witt. As well as being a proper down-to-earth dude, Timo is the Head of Historical Collection &amp; Events at <a href="https://www.instagram.com/explore/tags/auditradition/" target="_blank">Audi Tradition</a>, and is also the man with the keys to the secret Audi bunker. What followed was an impromptu trip to Audi DE, courtesy of Brian and Jason allowing us to ride along in their Rotiform rental. Fortunately, Ryan was organised enough to bring his camera so he took these shots. Some are from the regular Audi Museum, and some are from the Secret Audi Bunker place – I’ll let you work out which are which. It’s safe to say the ’90s was a wonderful time for DTM.</p>
<p>Car friends are better than normal friends because everything is an adventure. They turn your problems into slightly better problems. Problems like stranding your French hatchback can be turned into really good problems that involve flying back out to the Nürburgring to collect your freshly-coded Peugeot key. This new and improved problem means that you must squeeze in some more laps before the TF season ends in a few weeks.</p>
<ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072428/IMG_0379-680x453.jpg" alt="IMG_0379" data-attachment-id="412909" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072428/IMG_0379.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0379/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072428/IMG_0379-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072431/IMG_0387-680x453.jpg" alt="IMG_0387" data-attachment-id="412910" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072431/IMG_0387.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0387-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072431/IMG_0387-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072434/IMG_0397-680x453.jpg" alt="IMG_0397" data-attachment-id="412911" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072434/IMG_0397.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0397/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072434/IMG_0397-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072439/IMG_0398-680x453.jpg" alt="IMG_0398" data-attachment-id="412912" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072439/IMG_0398.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0398-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072439/IMG_0398-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072444/IMG_0400.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072444/IMG_0400-680x453.jpg" alt="IMG_0400" data-attachment-id="412913" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072444/IMG_0400.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0400-3/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072444/IMG_0400-1200x800.jpg"></a></figure><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072448/IMG_0406.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072448/IMG_0406-680x453.jpg" alt="IMG_0406" data-attachment-id="412914" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072448/IMG_0406.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0406-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072448/IMG_0406-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072452/IMG_0408-680x453.jpg" alt="IMG_0408" data-attachment-id="412915" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072452/IMG_0408.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0408-3/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072452/IMG_0408-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072511/IMG_0429-680x453.jpg" alt="IMG_0429" data-attachment-id="412919" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072511/IMG_0429.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0429-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072511/IMG_0429-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072519/IMG_0454-680x453.jpg" alt="IMG_0454" data-attachment-id="412921" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072519/IMG_0454.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0454-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072519/IMG_0454-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072523/IMG_0457-680x453.jpg" alt="IMG_0457" data-attachment-id="412922" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072523/IMG_0457.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0457-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072523/IMG_0457-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072527/IMG_0458-680x453.jpg" alt="IMG_0458" data-attachment-id="412923" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072527/IMG_0458.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0458/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072527/IMG_0458-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072532/IMG_0459.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072532/IMG_0459-680x453.jpg" alt="IMG_0459" data-attachment-id="412924" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072532/IMG_0459.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0459-3/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072532/IMG_0459-1200x800.jpg"></a></figure><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072536/IMG_0460.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072536/IMG_0460-680x453.jpg" alt="IMG_0460" data-attachment-id="412925" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072536/IMG_0460.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0460-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072536/IMG_0460-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072545/IMG_0468-680x453.jpg" alt="IMG_0468" data-attachment-id="412926" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072545/IMG_0468.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0468-3/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072545/IMG_0468-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072549/IMG_0480-680x453.jpg" alt="IMG_0480" data-attachment-id="412927" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072549/IMG_0480.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0480-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072549/IMG_0480-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072553/IMG_0486-680x453.jpg" alt="IMG_0486" data-attachment-id="412928" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072553/IMG_0486.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0486-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072553/IMG_0486-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072556/IMG_0487-680x453.jpg" alt="IMG_0487" data-attachment-id="412929" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072556/IMG_0487.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0487/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072556/IMG_0487-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072600/IMG_0491-680x453.jpg" alt="IMG_0491" data-attachment-id="412930" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072600/IMG_0491.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0491-4/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072600/IMG_0491-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072605/IMG_0497-680x453.jpg" alt="IMG_0497" data-attachment-id="412931" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072605/IMG_0497.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0497-3/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072605/IMG_0497-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072611/IMG_0503-680x453.jpg" alt="IMG_0503" data-attachment-id="412933" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072611/IMG_0503.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0503-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072611/IMG_0503-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072615/IMG_0508-680x453.jpg" alt="IMG_0508" data-attachment-id="412934" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072615/IMG_0508.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0508/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072615/IMG_0508-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072619/IMG_0511-680x453.jpg" alt="IMG_0511" data-attachment-id="412935" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072619/IMG_0511.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0511/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072619/IMG_0511-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072623/IMG_0512-680x453.jpg" alt="IMG_0512" data-attachment-id="412936" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072623/IMG_0512.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0512-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072623/IMG_0512-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072627/IMG_0513-680x453.jpg" alt="IMG_0513" data-attachment-id="412937" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072627/IMG_0513.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0513/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072627/IMG_0513-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072631/IMG_0515-680x453.jpg" alt="IMG_0515" data-attachment-id="412938" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072631/IMG_0515.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0515-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072631/IMG_0515-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072635/IMG_0523-680x453.jpg" alt="IMG_0523" data-attachment-id="412939" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072635/IMG_0523.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0523/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072635/IMG_0523-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072639/IMG_0526-680x453.jpg" alt="IMG_0526" data-attachment-id="412940" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072639/IMG_0526.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0526/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072639/IMG_0526-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072643/IMG_0533-680x453.jpg" alt="IMG_0533" data-attachment-id="412941" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072643/IMG_0533.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0533/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072643/IMG_0533-1200x800.jpg"></div></li><li class="image-row images-1"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072649/IMG_0536-680x453.jpg" alt="IMG_0536" data-attachment-id="412942" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072649/IMG_0536.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0536-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072649/IMG_0536-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072653/IMG_0537-680x453.jpg" alt="IMG_0537" data-attachment-id="412943" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072653/IMG_0537.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0537-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072653/IMG_0537-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072657/IMG_0539-680x453.jpg" alt="IMG_0539" data-attachment-id="412944" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072657/IMG_0539.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0539/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072657/IMG_0539-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072702/IMG_0543.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072702/IMG_0543-680x453.jpg" alt="IMG_0543" data-attachment-id="412945" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072702/IMG_0543.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0543/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072702/IMG_0543-1200x800.jpg"></a></figure><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072706/IMG_0545.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072706/IMG_0545-680x453.jpg" alt="IMG_0545" data-attachment-id="412946" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072706/IMG_0545.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0545-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072706/IMG_0545-1200x800.jpg"></a></figure><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072712/IMG_0557.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072712/IMG_0557-680x453.jpg" alt="IMG_0557" data-attachment-id="412947" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072712/IMG_0557.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0557/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072712/IMG_0557-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072718/IMG_0565-680x453.jpg" alt="IMG_0565" data-attachment-id="412948" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072718/IMG_0565.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0565/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072718/IMG_0565-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072722/IMG_0566-680x453.jpg" alt="IMG_0566" data-attachment-id="412949" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072722/IMG_0566.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0566/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072722/IMG_0566-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072726/IMG_0569.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072726/IMG_0569-680x453.jpg" alt="IMG_0569" data-attachment-id="412950" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072726/IMG_0569.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0569/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072726/IMG_0569-1200x800.jpg"></a></figure><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072730/IMG_0572.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072730/IMG_0572-680x453.jpg" alt="IMG_0572" data-attachment-id="412951" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072730/IMG_0572.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0572-3/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072730/IMG_0572-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072738/IMG_0576-680x453.jpg" alt="IMG_0576" data-attachment-id="412953" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072738/IMG_0576.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0576-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072738/IMG_0576-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072742/IMG_0577-680x453.jpg" alt="IMG_0577" data-attachment-id="412954" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072742/IMG_0577.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0577/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072742/IMG_0577-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072746/IMG_0578-680x453.jpg" alt="IMG_0578" data-attachment-id="412955" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072746/IMG_0578.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0578/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072746/IMG_0578-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072751/IMG_0579-680x453.jpg" alt="IMG_0579" data-attachment-id="412956" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072751/IMG_0579.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0579-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072751/IMG_0579-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072755/IMG_0580.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072755/IMG_0580-680x453.jpg" alt="IMG_0580" data-attachment-id="412957" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072755/IMG_0580.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0580/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072755/IMG_0580-1200x800.jpg"></a></figure><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072759/IMG_0584.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072759/IMG_0584-680x453.jpg" alt="IMG_0584" data-attachment-id="412958" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072759/IMG_0584.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0584/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072759/IMG_0584-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072803/IMG_0587-680x453.jpg" alt="IMG_0587" data-attachment-id="412959" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072803/IMG_0587.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0587-3/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072803/IMG_0587-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072808/IMG_0589-680x453.jpg" alt="IMG_0589" data-attachment-id="412960" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072808/IMG_0589.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0589/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072808/IMG_0589-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072812/IMG_0590-680x453.jpg" alt="IMG_0590" data-attachment-id="412961" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072812/IMG_0590.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0590-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072812/IMG_0590-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072815/IMG_0591-680x453.jpg" alt="IMG_0591" data-attachment-id="412962" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072815/IMG_0591.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0591-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072815/IMG_0591-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072819/IMG_0592-680x453.jpg" alt="IMG_0592" data-attachment-id="412963" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072819/IMG_0592.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0592-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072819/IMG_0592-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072823/IMG_0593-680x453.jpg" alt="IMG_0593" data-attachment-id="412964" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072823/IMG_0593.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0593/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072823/IMG_0593-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072827/IMG_0594-680x453.jpg" alt="IMG_0594" data-attachment-id="412965" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072827/IMG_0594.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0594-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072827/IMG_0594-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072832/IMG_0595-680x453.jpg" alt="IMG_0595" data-attachment-id="412966" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072832/IMG_0595.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0595-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072832/IMG_0595-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072835/IMG_0596-680x453.jpg" alt="IMG_0596" data-attachment-id="412967" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072835/IMG_0596.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0596/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072835/IMG_0596-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072840/IMG_0597.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072840/IMG_0597-680x453.jpg" alt="IMG_0597" data-attachment-id="412968" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072840/IMG_0597.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0597-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072840/IMG_0597-1200x800.jpg"></a></figure><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072844/IMG_0598.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072844/IMG_0598-680x453.jpg" alt="IMG_0598" data-attachment-id="412969" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072844/IMG_0598.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0598/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072844/IMG_0598-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072848/IMG_0599-680x453.jpg" alt="IMG_0599" data-attachment-id="412970" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072848/IMG_0599.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0599/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072848/IMG_0599-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072852/IMG_0601-680x453.jpg" alt="IMG_0601" data-attachment-id="412971" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072852/IMG_0601.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0601-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072852/IMG_0601-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072857/IMG_0603-680x453.jpg" alt="IMG_0603" data-attachment-id="412972" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072857/IMG_0603.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0603/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072857/IMG_0603-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072902/IMG_0604-680x453.jpg" alt="IMG_0604" data-attachment-id="412973" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072902/IMG_0604.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0604/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072902/IMG_0604-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072906/IMG_0605.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072906/IMG_0605-680x453.jpg" alt="IMG_0605" data-attachment-id="412974" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072906/IMG_0605.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0605/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072906/IMG_0605-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072909/IMG_0606-680x453.jpg" alt="IMG_0606" data-attachment-id="412975" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072909/IMG_0606.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0606/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072909/IMG_0606-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072913/IMG_0607-680x453.jpg" alt="IMG_0607" data-attachment-id="412976" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072913/IMG_0607.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0607-3/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072913/IMG_0607-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072917/IMG_0610-680x453.jpg" alt="IMG_0610" data-attachment-id="412977" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072917/IMG_0610.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0610/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072917/IMG_0610-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072921/IMG_0611-680x453.jpg" alt="IMG_0611" data-attachment-id="412978" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072921/IMG_0611.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0611/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072921/IMG_0611-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072925/IMG_0612-680x453.jpg" alt="IMG_0612" data-attachment-id="412979" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072925/IMG_0612.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0612/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072925/IMG_0612-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072929/IMG_0614-680x453.jpg" alt="IMG_0614" data-attachment-id="412980" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072929/IMG_0614.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0614-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072929/IMG_0614-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072932/IMG_0616-680x453.jpg" alt="IMG_0616" data-attachment-id="412981" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072932/IMG_0616.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0616-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072932/IMG_0616-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072936/IMG_0618.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072936/IMG_0618-680x453.jpg" alt="IMG_0618" data-attachment-id="412982" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072936/IMG_0618.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0618/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072936/IMG_0618-1200x800.jpg"></a></figure><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072940/IMG_0619.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072940/IMG_0619-680x453.jpg" alt="IMG_0619" data-attachment-id="412983" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072940/IMG_0619.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0619/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072940/IMG_0619-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072944/IMG_0621-680x453.jpg" alt="IMG_0621" data-attachment-id="412984" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072944/IMG_0621.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0621/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072944/IMG_0621-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072947/IMG_0622-680x453.jpg" alt="IMG_0622" data-attachment-id="412985" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072947/IMG_0622.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0622/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072947/IMG_0622-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072951/IMG_0623-680x453.jpg" alt="IMG_0623" data-attachment-id="412986" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072951/IMG_0623.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0623-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19072951/IMG_0623-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073001/IMG_0626-680x453.jpg" alt="IMG_0626" data-attachment-id="412988" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073001/IMG_0626.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0626/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073001/IMG_0626-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073010/IMG_0630-680x453.jpg" alt="IMG_0630" data-attachment-id="412990" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073010/IMG_0630.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0630/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073010/IMG_0630-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073014/IMG_0631-680x453.jpg" alt="IMG_0631" data-attachment-id="412991" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073014/IMG_0631.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0631/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073014/IMG_0631-1200x800.jpg"></div></li><li class="image-row images-1"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073018/IMG_0632-680x453.jpg" alt="IMG_0632" data-attachment-id="412992" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073018/IMG_0632.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0632/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073018/IMG_0632-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073023/IMG_0633-680x453.jpg" alt="IMG_0633" data-attachment-id="412993" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073023/IMG_0633.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0633/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073023/IMG_0633-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073027/IMG_0636-680x453.jpg" alt="IMG_0636" data-attachment-id="412994" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073027/IMG_0636.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0636/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073027/IMG_0636-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073031/IMG_0637-680x453.jpg" alt="IMG_0637" data-attachment-id="412995" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073031/IMG_0637.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0637/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073031/IMG_0637-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073036/IMG_0638-680x453.jpg" alt="IMG_0638" data-attachment-id="412996" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073036/IMG_0638.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0638/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073036/IMG_0638-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073040/IMG_0639.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073040/IMG_0639-680x453.jpg" alt="IMG_0639" data-attachment-id="412997" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073040/IMG_0639.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0639/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073040/IMG_0639-1200x800.jpg"></a></figure><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073043/IMG_0640.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073043/IMG_0640-680x453.jpg" alt="IMG_0640" data-attachment-id="412998" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073043/IMG_0640.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0640/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073043/IMG_0640-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073047/IMG_0641-680x453.jpg" alt="IMG_0641" data-attachment-id="412999" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073047/IMG_0641.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0641/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073047/IMG_0641-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073051/IMG_0642-680x453.jpg" alt="IMG_0642" data-attachment-id="413000" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073051/IMG_0642.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0642/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073051/IMG_0642-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073055/IMG_0643-680x453.jpg" alt="IMG_0643" data-attachment-id="413001" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073055/IMG_0643.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0643/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073055/IMG_0643-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073059/IMG_0644-680x453.jpg" alt="IMG_0644" data-attachment-id="413002" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073059/IMG_0644.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0644/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073059/IMG_0644-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073103/IMG_0645-680x453.jpg" alt="IMG_0645" data-attachment-id="413003" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073103/IMG_0645.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0645/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073103/IMG_0645-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073107/IMG_0646-680x453.jpg" alt="IMG_0646" data-attachment-id="413004" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073107/IMG_0646.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0646/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073107/IMG_0646-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073111/IMG_0647-680x453.jpg" alt="IMG_0647" data-attachment-id="413005" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073111/IMG_0647.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0647/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073111/IMG_0647-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073116/IMG_0651-680x453.jpg" alt="IMG_0651" data-attachment-id="413006" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073116/IMG_0651.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0651/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073116/IMG_0651-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073120/IMG_0652-680x453.jpg" alt="IMG_0652" data-attachment-id="413007" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073120/IMG_0652.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0652-3/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073120/IMG_0652-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073124/IMG_0653-680x453.jpg" alt="IMG_0653" data-attachment-id="413008" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073124/IMG_0653.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0653-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073124/IMG_0653-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073133/IMG_0655.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073133/IMG_0655-680x453.jpg" alt="IMG_0655" data-attachment-id="413010" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073133/IMG_0655.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0655/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073133/IMG_0655-1200x800.jpg"></a></figure><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073138/IMG_0656.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073138/IMG_0656-680x453.jpg" alt="IMG_0656" data-attachment-id="413011" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073138/IMG_0656.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0656/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073138/IMG_0656-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073142/IMG_0660-680x453.jpg" alt="IMG_0660" data-attachment-id="413012" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073142/IMG_0660.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0660-5/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073142/IMG_0660-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073147/IMG_0661-680x453.jpg" alt="IMG_0661" data-attachment-id="413013" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073147/IMG_0661.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0661/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073147/IMG_0661-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073150/IMG_0662-680x453.jpg" alt="IMG_0662" data-attachment-id="413014" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073150/IMG_0662.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0662-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073150/IMG_0662-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073156/IMG_0666-680x453.jpg" alt="IMG_0666" data-attachment-id="413015" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073156/IMG_0666.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0666/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073156/IMG_0666-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073201/IMG_0667.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073201/IMG_0667-680x453.jpg" alt="IMG_0667" data-attachment-id="413016" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073201/IMG_0667.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0667-4/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073201/IMG_0667-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073207/IMG_0668-680x453.jpg" alt="IMG_0668" data-attachment-id="413017" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073207/IMG_0668.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0668/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073207/IMG_0668-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073212/IMG_0670-680x453.jpg" alt="IMG_0670" data-attachment-id="413018" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073212/IMG_0670.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0670/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073212/IMG_0670-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073216/IMG_0671-680x453.jpg" alt="IMG_0671" data-attachment-id="413019" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073216/IMG_0671.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0671-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073216/IMG_0671-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073220/IMG_0672-680x453.jpg" alt="IMG_0672" data-attachment-id="413020" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073220/IMG_0672.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0672-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073220/IMG_0672-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073224/IMG_0674-680x453.jpg" alt="IMG_0674" data-attachment-id="413021" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073224/IMG_0674.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0674-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073224/IMG_0674-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073228/IMG_0677-680x453.jpg" alt="IMG_0677" data-attachment-id="413022" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073228/IMG_0677.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0677-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073228/IMG_0677-1200x800.jpg"></div></li></ul><figure><a href="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073233/IMG_0678.jpg"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073233/IMG_0678-680x453.jpg" alt="IMG_0678" data-attachment-id="413023" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073233/IMG_0678.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0678-4/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073233/IMG_0678-1200x800.jpg"></a></figure><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073237/IMG_0679-680x453.jpg" alt="IMG_0679" data-attachment-id="413024" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073237/IMG_0679.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0679-2/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073237/IMG_0679-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073241/IMG_0680-680x453.jpg" alt="IMG_0680" data-attachment-id="413025" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073241/IMG_0680.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0680/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073241/IMG_0680-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073245/IMG_0681-680x453.jpg" alt="IMG_0681" data-attachment-id="413026" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073245/IMG_0681.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0681/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073245/IMG_0681-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073251/IMG_0682-680x453.jpg" alt="IMG_0682" data-attachment-id="413027" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073251/IMG_0682.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0682/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073251/IMG_0682-1200x800.jpg"></div></li><li class="image-row images-3"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073256/IMG_0684-680x453.jpg" alt="IMG_0684" data-attachment-id="413028" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073256/IMG_0684.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0684/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073256/IMG_0684-1200x800.jpg"></div></li></ul><ul class="image-gallery"><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073300/IMG_0691-680x453.jpg" alt="IMG_0691" data-attachment-id="413029" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073300/IMG_0691.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0691/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073300/IMG_0691-1200x800.jpg"></div></li><li class="image-row images-2"><div class="gallery-single-image"><img class="alignnone" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073304/IMG_0693-680x453.jpg" alt="IMG_0693" data-attachment-id="413030" data-go-fullscreen="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073304/IMG_0693.jpg" data-can-print="true" data-attachment-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/img_0693/" data-src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/12/19073304/IMG_0693-1200x800.jpg"></div></li></ul><p>Without car friends like Michael Grassl, you can’t store your 106 Rallye in a safe place. And without friends like Brian and Jason, you don’t meet the Doctor and you can’t get a ride in a rental to meet people like Timo. Most importantly, without mates like Mark and Ryan, you can’t get a lift home to the UK. And you can’t find these forgotten photos. Maybe losing the Rallye key wasn’t so bad after all?</p>
<p>I guess I should throw a thanks in here to Paddy, as well, since I’m currently on a train and the internet connection is too poor to put this post together. So thanks to the Irish guy, too. Basically, thanks to everyone.</p>
<p>If you have any questions about the beautiful cars above, then be sure to drop them into the comments section where Timo will be glad to respond. As always, this gallery is best viewed in presentation mode on a desktop device. Alternatively you can view it on your mobile phone, whilst sat on the toilet. Enjoy.</p>
<p><strong>Ben Chandler</strong><br>
Instagram: <a href="http://www.instagram.com/ben_scenemedia" target="_blank">ben_scenemedia<br></a>ben@speedhunters.com</p>
<p>Photos by <strong>Ryan Stewart<br></strong>Instagram: <a href="https://www.instagram.com/7.nth/">7.nth</a></p>
<aside class="exclude-from-p"><p><strong><a href="http://www.speedhunters.com/tag/audi/" target="_blank">Audi on Speedhunters</a></strong></p>
</aside></body></html>
		</div>
	</div>
	<div class="row">
		<div class="inline-mpu-container">
  <small>ADVERTISEMENT</small>
  <!-- Inline_MPU -->
  <div class="inline-mpu">
    <div id='div-gpt-ad-1401958887607-0' style='width:770px; height:513px;'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401958887607-0'); });
      </script>
    </div>
  </div>
</div>
	</div>
	<div class="large-10 large-centered columns">
			<section id="secondary" class="stick-measure" role="complementary">
    	<div class="row">
    		    		<aside id="relatedarticles-widget-2" class="large-12 columns widget relatedarticles">    	<div class="sh-ajax-container" data-sh-ajax-args='{"fn":"get_custom_stories","count":"3","columns":3,"tags":[14871,7205,11128,1149],"excerpt":"150","exclude":[412908]}'>
        <div class="row">
        	<div class="large-12 columns">
        		<h4 class="related-stories-title">Related Stories</h4>
        	</div>
        </div>
        <div class="row">
        	<div class="large-12 columns sh-ajax-content">
            <div class="row">
                <div class="card medium-4 columns columns">			<a class="content-thumbnail" href="http://www.speedhunters.com/2018/10/science-friction-behind-closed-doors-alcon/">
			<img src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/10/08022604/DSC09457-520x346.jpg" />
		</a>
		

<div class="meta">
	<a href="http://www.speedhunters.com/2018/10/science-friction-behind-closed-doors-alcon/">
		
<div class="card-label category-speedhunterscrew">
		<span class="potent">SPECIAL </span><span class="light">FEATURE</span></div>
		<h2>Science Friction: Behind Closed Doors At&nbsp;Alcon</h2>
		<span class="date">October 8, 2018</span>
		<span class="divider">/</span>
		<span class="comments">19 Comments</span>
	 </a>
</div>

	</div><div class="card medium-4 columns columns">			<a class="content-thumbnail" href="http://www.speedhunters.com/2018/09/doctors-orders-why-lamborghini-matters-in-2018/">
			<img src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/04/14083017/2018-Lamborghini-X-Rouven-Mohr-Speedhunters-24-520x346.jpg" />
		</a>
		

<div class="meta">
	<a href="http://www.speedhunters.com/2018/09/doctors-orders-why-lamborghini-matters-in-2018/">
		
<div class="card-label category-speedhunterscrew">
		<span class="potent">SPECIAL </span><span class="light">FEATURE</span></div>
		<h2>Doctor’s Orders: Why Lamborghini Matters in&nbsp;2018</h2>
		<span class="date">September 6, 2018</span>
		<span class="divider">/</span>
		<span class="comments">59 Comments</span>
	 </a>
</div>

	</div><div class="card medium-4 columns columns">			<a class="content-thumbnail" href="http://www.speedhunters.com/2018/07/whats-behind-curtain-kw/">
			<img src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/02/02042307/2018-BMW-E36-Judd-Georg-Plasa-KW-Suspensions-Speedhunters-by-Paddy-McGrath-9-520x346.jpg" />
		</a>
		

<div class="meta">
	<a href="http://www.speedhunters.com/2018/07/whats-behind-curtain-kw/">
		
<div class="card-label category-speedhunterscrew">
		<span class="potent">SPECIAL </span><span class="light">FEATURE</span></div>
		<h2>What&#8217;s Behind The Curtain At&nbsp;KW?</h2>
		<span class="date">July 11, 2018</span>
		<span class="divider">/</span>
		<span class="comments">32 Comments</span>
	 </a>
</div>

	</div><div class="large-12 columns"><hr class="no-border hide-for-small"></div>            </div>
        	</div>
        </div>
    </div>
    </aside>        </div>
	</section><!-- #secondary -->
		<h4 class="comments-title" id="comments">Comments</h4>
		<div class="de_comments">
			<div class="decom_dop_bloc"><a name="comments"></a>
<div id="decomments-comment-section" class="decomments-comment-section"
     data-modal-alert='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Attention</div>
		<div id="deco_modal_closeAjaxWindow">
			<a href="#" id="deco_modal_closeWindowButton" >
				<div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">
			<div id="decom-alert-void-text" class="decom-popup-box decom-quote-box">
				<p></p>
			</div>
		</div>
	</div>
</div>'
     data-modal-addimage='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Add a picture</div>
		<div id="deco_modal_closeAjaxWindow">
			<a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;">
				<div class="deco_modal-close-icon"><img class="svg" src="http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">
			<form enctype="multipart/form-data" method="post" action="" id="decomments-add-picture-form" class="decomments-add-picture-form">

				<div class="decomments-load-img">
					<img src="" alt="" />
				</div>

				<div class="decomments-addfile-field" >
					<input type="file" name="decom_pictures[]" />
					<span class="decomments-addfile-cover">Choose file</span>
				</div>
				<button class="decomments-button decomments-button-addfile-send">Submit</button>
				<button onclick="decom.closeModal(); return false;" class="decomments-button decomments-button-addfile-cancel">Cancel</button>
                <button onclick="decom.removeAttachment(this); return false;" class="decomments-button decomments-button-del-image"><i class="icon-bin"></i></button>

			</form>
		</div>
	</div>
</div>'
     data-modal-quote='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
	<div id="deco_modal_title">
		<div id="deco_modal_ajaxWindowTitle">Add a quote</div>
		<div id="deco_modal_closeAjaxWindow" onclick="decom.closeModal(); return false;">
			<a href="#" id="deco_modal_closeWindowButton">
				<div class="deco_modal-close-icon"><img class="svg" src="http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a>
		</div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-popup-style">

			<div id="decomments-add-blockquote-form">

				<textarea></textarea>

				<button class="decomments-button decomments-button-quote-send" >Submit</button>
				<button class="decomments-button decomments-button-quote-cancel" onclick="decom.closeModal(); return false;">Cancel</button>

			</div>

		</div>
	</div>
</div>'
     data-modal-preview='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window" class="without_title" >
	<div id="deco_modal_title">
		<div id="deco_modal_closeAjaxWindow"><a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;">
				<div class="deco_modal-close-icon"><img class="svg" src="http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
			</a></div>
	</div>
	<div id="deco_modal_ajaxContent">
		<div class="decomments-picture-full decomments-popup-style">
			<img src="" class="decom-attachment-full" alt="">
		</div>
	</div>
</div>'
     data-modal-sub='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div>
<div id="deco_modal_window">
    <div id="deco_modal_title">
        <div id="deco_modal_ajaxWindowTitle">Subscribe</div>
        <div id="deco_modal_closeAjaxWindow">
            <a href="#" id="deco_modal_closeWindowButton">
                <div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div>
            </a>
        </div>
    </div>
    <div id="deco_modal_ajaxContent">
        <div class="decomments-popup-style modal-sub-content">
            <form class="modal-sub-form">
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">All comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>
                <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
                    comments</a>

                <button class="decomments-button">Submit</button>
                <button class="decomments-button" onclick="decom.closeModal(); return false;">Cancel</button>

            </form>
        </div>


    </div>
</div>'
     data-post_id="412908"
     data-user_id="0"
     data-is_need_logged="0"
     data-lang="en"
     data-decom_comment_single_translate=" comment"
     data-decom_comment_twice_translate=" comments"
     data-decom_comment_plural_translate=" comments"
     data-multiple_vote="1"
     data-text_lang_comment_deleted='Comment deleted'
     data-text_lang_edited="Edited at"
     data-text_lang_delete="Delete"
     data-text_lang_not_zero="Field is not null"
     data-text_lang_required="This field is required."
     data-text_lang_checked="Mark one of the points"
     data-text_lang_completed="Operation completed"
     data-text_lang_items_deleted="The items have been deleted"
     data-text_lang_close="Close"
     data-text_lang_loading="Loading...">
	<span id="decom_default_position_form_add" style="display: none"></span>
<div id="decomments-form-add-comment" class="decomments-addform decomments-avatar-right" data-site-url="http://www.speedhunters.com">

	<div class="decomments-social-login-widget">
		 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_113367"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','instagram','reddit','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_113367']);
 </script>
</div>	</div>

	<div class="decomments-addform-title">

		<h3>Add comment</h3>

	</div>

			<div class="decomments-enter-row">

			<form id="decomments-enterform" class="decomments-enterform" action="#" method="post" >
				<fieldset>
					<div class="de-form-field">
						<label for="decom-name-author">Name<em>*</em></label>
						<input id="decom-name-author" type="text" value="" />
					</div>
					<div class="de-form-field">
						<label for="decom-mail-author">E-mail<em>*</em></label>
						<input id="decom-mail-author" type="text" value="" />
					</div>

					
				</fieldset>

				<p class="decomments-enterform-message decomments-error-message">
					<i class="decomments-icon-warning"></i>
					<span id="decomments-login-form-message">E-mail is already registered on the site. Please use the </span>
					<a href="#" id="decomments-show-loginform">Login form</a>
					 or 					<a href="#" id="decomments-show-enterform">enter another</a>.
				</p>

			</form>

			<form id="decomments-loginform" class="decomments-loginform" action="http://www.speedhunters.com/wp-login.php" method="post" >
				<p class="decomments-loginform-message decomments-error-message">
					<i class="decomments-icon-warning"></i> You entered an incorrect username or password				</p>
				<fieldset>
					<div class="de-form-field">
						<label for="log">Name:</label>
						<input type="text" name="log" id="log" value="" size="20" />
					</div>
					<div class="de-form-field">
						<label for="pwd">Password:</label>
						<input type="password" name="pwd" id="pwd" size="20" />
					</div>
				</fieldset>
				<button type="submit" class="decomments-button decomments-button-submit">Log in</button>
									<button type="button" id="decomments-login-form-another" class="decomments-button decomments-button-submit">Enter another</button>
								<input id="submit-form" type="hidden" name="submit" />
				<input type="hidden" name="redirect_to" value="" />
				<input type="hidden" id="security" name="security" value="616557eebe" /><input type="hidden" name="_wp_http_referer" value="/2019/01/cars-great-secret-audi-bunker/" />			</form>
		</div>
		

	<div class="decomments-addform-head">

		
					
			<nav class="decomments-subscribe-block">

				<span class="decomments-subscribe-show"><i class="decomments-icon-quick-contacts-mail"></i>Subscribe</span>

				<span class="decomments-subscribe-links">
					<a class="decomments-checkbox active" href="javascript:void(0)" name="subscribe_my_comment">Replies to my comments</a><a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_all_comments">All comments</a>				</span>
			</nav>


		

		<nav class="descomments-form-nav">
			<a title="Add a quote" class="decomments-add-blockquote " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-quote')); return false;"><i class="decomments-icon-format-quote"></i></a>
			<a title="Add a picture" class="decomments-add-image " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-addimage')); return false;" data-width="500" data-height="120"><i class="decomments-icon-insert-photo"><img class="svg" src="http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/images/svg/photo.svg" width="28" height="23" /></i></a>
		</nav>
	</div>


	<div class="decomments-addform-body">

		
		<input type="hidden" name="social_icon" id="decomments-social-icon" value="">

		<textarea rows="5" cols="30" class="decomments-editor"></textarea>

		<div class="decomments-commentform-message">
			<i class="decomments-icon-warning"></i>
			<span>Sorry, you must be logged in to post a comment.</span>
		</div>

		<span class="decomments-loading"><div class="loader-ball-scale">
				<div></div>
				<div></div>
				<div></div>
			</div></span>
				<div class="comment-form" style="display: none;">
					</div>
		<button class="decomments-button decomments-button-send">Submit</button>
		<button class="decomments-button decomments-button-cancel">Cancel</button>

	</div>

</div>

<div class="decomments-form-popup">


	<div id="decom_alert_void-block" class="decomments-popup-style" style="display:none;">
		<div class="decomments-popup-style">
			<div id="decom-alert-void-text" class="decom-popup-box decom-quote-box">
				<p></p>
			</div>
		</div>
	</div>
</div>
		<div class="decomments-head">

			<h3><i><span class="decomments-comments-number decomments-block">1</span><span class="decomments-comment-title"> comment</span></i></h3>			<form class=" decom_comments_sort decomments-comment-sort" action="#comments" method="post" >
				<label>Sort:</label>
				<dl class="de-select de-select-filter">
					<dt>by Oldest</dt>
					<dd name="decom_comments_sort" class="decomments-select">
						<a onclick="decom.sortComments(this)"  href="#" data-sort="rate">
							<i class="decomments-icon-thumb-down"></i> by Best						</a>
						<a onclick="decom.sortComments(this)"  href="#" data-sort="newer">
							<i class="decomments-icon-thumb-down"></i> by Newest						</a>
						<a onclick="decom.sortComments(this)" class="current" href="#" data-sort="older" selected='selected'>
							<i class="decomments-icon-thumb-down"></i> by Oldest						</a>
					</dd>
				</dl>
			</form>
		</div>
		<div class="decomments-comment-list decomments-avatar-right" style="min-height: 250px;">
			<div class="loader-ball-scale lbs-remove">
				<div></div>
				<div></div>
				<div></div>
			</div>
			<div class="comment even thread-even depth-1 decomments-comment-block" id="comment-1601761" parent-id="0" >
                 <div  style="padding-left: 55px;" class="decomments-comment-body"> <figure style="width:40px; height:40px;" class="decomments-author-block decomments-round-avatar"><span class="round-wrap"><img alt='' src='http://1.gravatar.com/avatar/f86b0e9fefb3f316a3b14da5b2871a7c?s=40&amp;d=http%3A%2F%2Fspeedhunters-wp-production.s3.amazonaws.com%2Fwp-content%2Fuploads%2F2017%2F02%2F08110535%2Fcharacter-circle1.png%3Fs%3D40&amp;r=R' class='avatar avatar-40 photo' height='40' width='40' /></span>
                     	<figcaption data-cui="0" data-pai="79""><a href="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/#comment-1601761" class="decomments-number"><span>1</span></a></figcaption>
                     </figure>
                     <div class="decomments-description-block">	<div class="decomments-title-block" style="min-height:37px;">
					<a href="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/#comment-1601761" class="decomments-date-link">
				
			<time datetime="6:06 pm January 1, 2019">6:06 pm<i>January 1, 2019</i></time>			</a>
			<span class="decomments-autor-name">Muldoon</span> 			</div>
       <div class="decomments-comment-main"><div class="decomments-text-holder decomments-content-1601761"><p>Heaven.</p>
</div></div>
                         <nav class="decomments-footer-nav"><span class="decomments-vote"><div class="loader-ball-scale"><div></div><div></div><div></div></div><a class="decomments-like-link decomments-voted-likee" data-res="like" href="javascript:void(0)">
		<i class="decomments-icon-like"><img class="svg" src="http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/images/svg/plus.svg"/></i><b></b></a><a class="decomments-dislike-link decomments-voted-dislike " data-res="dislike" href="javascript:void(0)"><i class="decomments-icon-dislike"><img class="svg" src="http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/images/svg/minus.svg"/></i><b></b></a><span class="decomments-biggest-vote" style="display:none;" ><i class="decomments-icon-bvote"><img class="" src="http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/images/svg/rate.svg"/></i><b id="decomments-vote-id-1601761"></b></span></span><a href="javascript:void(0)" class="decomments-button decomments-button-reply">Reply</a>

                                <span class="decomments-share-block decom-share">
                                    <ins><i class="decomments-icon-share"></i>Share</ins>
                                    <span><a href="#" class="decomments-tw-link"><i class="decomments-icon-twitter"></i></a><a href="#" class="decomments-fb-link"><i class="decomments-icon-facebook"></i></a><a href="#" class="decomments-gp-link"><i class="decomments-icon-googleplus"></i></a></span>
                                </span>
                    </nav>
                     </div>
                 </div></div>		</div><!-- .commentlist -->
		</div>
</div>
		</div>
	</div>

	<div class="row">
		<div class="large-12 columns official-sh-suppliers">
	<div class="row s-logos">
		<div class="large-12 large-centered columns">
			<h3>OFFICIAL SPEEDHUNTERS SUPPLIERS</h3>
		</div>
		<div class="large-12 columns">
			<ul class="large-block-grid-7 small-block-grid-4 text-center"/><li><a href="https://www.airliftperformance.com/"><img class="s-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2016/05/25095009/airliftcompany.png"/></a></li><li><a href="http://csfrace.com/"><img class="s-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2016/05/25095013/csf-racing.png"/></a></li><li><a href="http://www.fueloffroad.com/"><img class="s-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2016/06/07041516/fuel.png"/></a></li><li><a href="https://www.bilstein.com/"><img class="s-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/09/06132215/bilstein_SH-e1536265895279.png"/></a></li><li><a href="http://www.rayswheels.co.jp/"><img class="s-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2016/05/25095017/rays.png"/></a></li><li><a href="http://www.rotiform.com/"><img class="s-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2016/06/07041517/rotiform.png"/></a></li><li><a href="http://www.takataracingstore.com/"><img class="s-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2016/11/24051331/takata.png"/></a></li></ul>		</div>
	</div>
</div>
	</div>

  <div id="smartImageMenu">
<div id="image-context-menu" class="context-menu" style="display:none">
    <div class="row">
            	   <div data-click-action="go-fullscreen" class="large-3 small-3 columns smart-option">
    		  <i class="fi-projection-screen go-presentation-mode"></i>
    		  <h6>PRESENTATION MODE</h6>
            </div>
                <div data-click-action="download" class="large-3 small-3 columns smart-option">
            <i class="fi-download download-wallpaper"></i>
            <h6>DOWNLOAD WALLPAPER</h6>
        </div>
    	<div data-click-action="order-print" class="large-3 small-3 columns smart-option">
    		<i class="fi-shopping-cart"></i>
    		<h6>ORDER PRINT</h6>
    	</div>
    	<div data-click-action="share-image" class="large-3 small-3 columns smart-option">
    		<i class="fi-heart show-share-buttons"></i>
    		<h6>SHARE</h6>
            <div class="share-buttons">    
    <i data-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/" class="fi-social-facebook share-facebook"></i>
    <span class="separator"></span>
    <i data-url="http://www.speedhunters.com/2019/01/cars-great-secret-audi-bunker/" class="fi-social-twitter share-twitter"></i>
</div>    	</div>
    </div>
</div>
</div></section><!-- .content -->
      </div>

		</article><!-- #post-## -->
			</div><!-- #primary -->
</div><!-- #container -->
    
<a href="#top" id="toTop"></a>
<div class="row">
	<footer class="site-footer end-bloc columns stick-stop">
		<!-- FOOTER META -->
		<div class="row">
    		<div id="text-2" class="medium-4 widget columns widget_text"><div class="widget-inner"><h4 class="widget-title">About Us</h4>			<div class="textwidget"><p>Speedhunters is an international collective of photographers, writers & drivers with a shared passion for uncovering the world's most exciting car culture stories. </p>
</div>
		</div></div><div id="text-3" class="medium-4 widget columns widget_text"><div class="widget-inner"><h4 class="widget-title">Contact Us</h4>			<div class="textwidget">We're always very interested to hear your own stories as well as to receive your feedback. Please <a href="http://www.speedhunters.com/frequently-asked-questions-faq/">take a look at our FAQ</a> first but if you don't find what you are looking for then you are welcome to <a href="mailto:enquiries@speedhunters.com?Subject=Enquiry">contact us via email</a>, thank you.</div>
		</div></div><div id="text-4" class="medium-4 widget columns widget_text"><div class="widget-inner"><h4 class="widget-title">Speedhunters Social</h4>			<div class="textwidget"><dl>
	<dd><i class="fi-social-instagram"></i> - <a href="http://instagram.com/thespeedhunters">&#64;TheSpeedhunters</a></dd>
	<dd><i class="fi-social-twitter"></i> - <a href="https://twitter.com/speedhunters">&#64;Speedhunters</a></dd>
	<dd><i class="fi-social-facebook"></i> - <a href="https://www.facebook.com/Speedhunters">Speedhunters</a></dd>
	<dd><i class="fi-rss"></i> - <a href="http://feeds.feedburner.com/speedhunters">RSS</a></dd>
</dl></div>
		</div></div>		</div>
		<div class="row">
		<!-- THE TEAM -->
        	<div class="large-4 columns credits">
        		<h4 class="widget-title">Team Speedhunters</h4>			<div class="textwidget">Editor in Chief:
<em>Paddy McGrath</em> <br />

Senior Editor:
<em>Brad Lord</em> <br />

Editor at Large:
<em>Dino Dalle Carbonare</em><br />

Commercial Director: 
<em>Ben Chandler</em><br />

Community Manager: 
<em>Mark Riccioni</em><br />

Technical Editor: 
<em>Ryan Stewart</em><br />

Senior Contributors: 
<em>Jordan Butters & Trevor Ryan</em><br />

Contributors: 
<em>Antonio Alvendia, Keiron Berndt, Mark Boxer, Ron Celestine, Matthew Everingham, Blake Jones, Jesse Kiser, Jordan Leist, Luke Munnell, Bryn Musselwhite, Richard Opie, Alok Paleri, Khyzyl Saleem, Dave Thomas, Simon Woolley, Naveed Yousufzai</em><br />



</div>
		            </div>
		<!-- PARTNERS -->
			<div class="large-8 columns">
	    		<div class="footer-partners widget"><h4 class="widget-title">Event Partners</h4>			<div class="textwidget"><ul class="large-block-grid-5 small-block-grid-2">
	<li><a href="http://www.fatlace.com"><img class="th p-logo" src="/wp-content/themes/speedhunters_xiii/images/affiliates/logos/fatlace.jpg" /></a></li>	
	<li><a href="http://formulad.com"><img class="th p-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2018/03/26132711/FD-2018-Logo.png" /></a></li>
	<li><a href="http://gatebil.no"><img class="th p-logo" src="/wp-content/themes/speedhunters_xiii/images/affiliates/logos/gatebil.jpg" /></a></li>	
	<li><a href="http://www.players-show.com/index.html"><img class="th p-logo" src="/wp-content/themes/speedhunters_xiii/images/affiliates/logos/players.jpg" /></a></li>
</ul>
</div>
		</div><div class="footer-partners widget"><h4 class="widget-title">Merchandise Partners</h4>			<div class="textwidget"><ul class="large-block-grid-5 small-block-grid-2">
	<li><a href="http://www.kleerfreight.com/"><img class="th p-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2016/06/23044303/kleerfreight-logo.png" /></a></li>
<li><a href="http://www.h-c.co.jp/"><img class="th p-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2017/04/11043940/hashimoto.png" /></a></li>
</ul></div>
		</div><div class="footer-partners widget"><h4 class="widget-title">Entertainment Partners</h4>			<div class="textwidget"><ul class="large-block-grid-5 small-block-grid-2">
	<li><a href="http://ghostgames.com/"><img class="th p-logo" src="/wp-content/themes/speedhunters_xiii/images/affiliates/logos/ghost.jpg" /></a></li>
	<li><a href="http://needforspeed.com/"><img class="th p-logo" src="/wp-content/themes/speedhunters_xiii/images/affiliates/logos/needforspeed.jpg" /></a></li>
</ul></div>
		</div><div class="footer-partners widget"><h4 class="widget-title">Automotive Partners</h4>			<div class="textwidget"><ul class="large-block-grid-5 small-block-grid-2">
	<li><a href="https://www.facebook.com/edward.sandstrom.racing/"><img class="th p-logo" src="/wp-content/themes/speedhunters_xiii/images/affiliates/logos/edward.jpg" /></a></li>
	<li><a href="http://motorheadmagazine.jp/"><img class="th p-logo" src="/wp-content/themes/speedhunters_xiii/images/affiliates/logos/motorhead.jpg" /></a></li>
	<li><a href="http://www.tra-kyoto.com/"><img class="th p-logo" src="/wp-content/themes/speedhunters_xiii/images/affiliates/logos/rocketbunny.jpg" /></a></li>
	<li><a href="http://www.mcnsport.com/"><img class="th p-logo" src="/wp-content/themes/speedhunters_xiii/images/affiliates/logos/mcn.jpg" /></a></li>
	<li><a href="http://www.ponydrift.com/"><img class="th p-logo" src="/wp-content/themes/speedhunters_xiii/images/affiliates/logos/ponydrift.jpg" /></a></li>
<li><a href="https://www.facebook.com/JamesDeaneDrifting"><img class="th p-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2017/04/20005931/JamesDeaneDrifting.jpg" /></a></li>
<li><a href="https://www.facebook.com/piotrwiecekdrift"><img class="th p-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2017/04/20005934/piotrwiecekdrift.jpg" /></a></li>
<li><a href="https://www.facebook.com/worthousedriftteam"><img class="th p-logo" src="http://speedhunters-wp-production.s3.amazonaws.com/wp-content/uploads/2017/04/20010806/worthouse.jpg" /></a></li>
</ul></div>
		</div>			</div>
		</div>
		<!-- COPYRIGHT -->
		<div class="row">
			<div class="medium-12 columns">
	    		<h6 class="subheader">			<div class="textwidget"><div class="copyright-branding">
<div>
<img src="/wp-content/themes/speedhunters_xiii/images/branding/ea-logo.png" />
</div>
<div>
© 2018 ELECTRONIC ARTS INC.<br />TRADEMARKS BELONG TO THEIR RESPECTIVE OWNERS. ALL RIGHTS RESERVED
</div>
</div></div>
		</h6><h6 class="subheader">			<div class="textwidget"><a href="http://www.ea.com/terms-of-service">TERMS OF SERVICE</a> // 
<a href="http://www.ea.com/privacy-policy">PRIVACY & COOKIE POLICY</a> // 
<a href="http://www.ea.com/1/legal-notices">LEGAL NOTICES</a> // 
<a href="http://www.speedhunters.com/advertising-opportunities/">ADVERTISING OPPORTUNITIES</a></div>
		</h6>			</div>
		</div>
	</footer>
</div>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-42876210-1', 'auto');
	  ga('require', 'displayfeatures');

	</script>
	<script type='text/javascript'>var tracking_campaign_tags = []</script><link rel='stylesheet' id='dashicons-css'  href='http://www.speedhunters.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.speedhunters.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.speedhunters.com\/wp-admin\/admin-ajax.php","redirecturl":"\/2019\/01\/cars-great-secret-audi-bunker\/","loadingmessage":"Verifying data..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.speedhunters.com/wp-content/plugins/decomments/templates/decomments/assets/js/decom.min.js'></script>
<script type='text/javascript' src='http://www.speedhunters.com/wp-content/themes/speedhunters_xiii/js/vendor/custom.modernizr.js'></script>
<script type='text/javascript' src='http://www.speedhunters.com/wp-content/themes/speedhunters_xiii/js/vendor/idangerous.swiper-2.1.min.js'></script>
<script type='text/javascript' src='http://www.speedhunters.com/wp-content/themes/speedhunters_xiii/js/vendor/jquery.unveil.sh.js'></script>
<script type='text/javascript' src='http://www.speedhunters.com/wp-content/themes/speedhunters_xiii/js/foundation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.speedhunters.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.speedhunters.com/wp-includes/js/thickbox/thickbox.js'></script>

<script>
	jQuery(document).foundation();
</script>
</body>
</html>
<!-- Dynamic page generated in 1.597 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-01-01 18:21:33 -->

<!-- super cache -->